<!DOCTYPE html>
<html lang="bg-BG" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta itemprop='inLanguage' content='bg-BG'/>
<meta itemprop='isFamilyFriendly' content='True'/>
<title>
Увеличиха приема на студенти от Бесарабия, Западните Покрайнини и Македония</title>

<link rel="pingback" href="https://coreni.net/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Увеличиха на 1000 души бройката за българите от чужбина, които могат да бъдат приети като студенти, докторанти и специализанти в държавните висши училища."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="студенти, България, Бесарабия, Западните Покрайнини, Македония, Албания"/>
<link rel="canonical" href="https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/" />
<link rel="publisher" href="https://plus.google.com/103796280995175358113/"/>
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Увеличиха приема на студенти от Бесарабия, Западните Покрайнини и Македония" />
<meta property="og:description" content="Увеличиха на 1000 души бройката за българите от чужбина, които могат да бъдат приети като студенти, докторанти и специализанти в държавните висши училища." />
<meta property="og:url" content="https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/" />
<meta property="og:site_name" content="Корени" />
<meta property="article:publisher" content="https://www.facebook.com/CoreniNet" />
<meta property="article:tag" content="Бесарабия" />
<meta property="article:tag" content="западни покрайнини" />
<meta property="article:tag" content="Македония" />
<meta property="article:tag" content="образование" />
<meta property="article:section" content="България" />
<meta property="article:published_time" content="2017-03-06T22:23:40+03:00" />
<meta property="article:modified_time" content="2017-04-08T23:20:59+03:00" />
<meta property="og:updated_time" content="2017-04-08T23:20:59+03:00" />
<meta property="fb:app_id" content="267382166621360" />
<meta property="og:image" content="https://coreni.net/wp-content/uploads/2017/04/252_studenti.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Увеличиха на 1000 души бройката за българите от чужбина, които могат да бъдат приети като студенти, докторанти и специализанти в държавните висши училища." />
<meta name="twitter:title" content="Увеличиха приема на студенти от Бесарабия, Западните Покрайнини и Македония" />
<meta name="twitter:site" content="@coreniNet" />
<meta name="twitter:image" content="https://coreni.net/wp-content/uploads/2017/04/252_studenti.jpg" />
<meta name="twitter:creator" content="@coreniNet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Корени &raquo; Хранилка" href="https://coreni.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Корени &raquo; Хранилка за коментари" href="https://coreni.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/coreni.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=46d71b2eae4c52187d9cf35e96a6952f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://coreni.net/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://coreni.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://coreni.net/wp-content/themes/my-focus/css/font-awesome.css?ver=46d71b2eae4c52187d9cf35e96a6952f' type='text/css' media='all' />
<link rel='stylesheet' id='modernwpthemes-bootstrap-css'  href='https://coreni.net/wp-content/themes/my-focus/css/bootstrap.min.css?ver=46d71b2eae4c52187d9cf35e96a6952f' type='text/css' media='all' />
<link rel='stylesheet' id='modernwpthemes-style-css'  href='https://coreni.net/wp-content/themes/my-focus/style.css?ver=46d71b2eae4c52187d9cf35e96a6952f' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://coreni.net/wp-content/themes/my-focus/css/meanmenu.css?ver=46d71b2eae4c52187d9cf35e96a6952f' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://coreni.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=46d71b2eae4c52187d9cf35e96a6952f' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://coreni.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://coreni.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coreni.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coreni.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://coreni.net/?p=2665' />
<link rel="alternate" type="application/json+oembed" href="https://coreni.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoreni.net%2F%25d1%2581%25d1%2582%25d1%2583%25d0%25b4%25d0%25b5%25d0%25bd%25d1%2582%25d0%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coreni.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoreni.net%2F%25d1%2581%25d1%2582%25d1%2583%25d0%25b4%25d0%25b5%25d0%25bd%25d1%2582%25d0%25b8%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 45px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									font-weight: light;
								}
								</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//coreni.net/?wordfence_logHuman=1&hid=5D9AC5B9DE1E2D67070DDFF9B70ECB26');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://coreni.net/wp-content/uploads/2015/01/favicon1.ico" />
<script type='text/javascript' src='https://coreni.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://coreni.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
<link rel="amphtml" href="https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/amp/" /><link rel="icon" href="https://coreni.net/wp-content/uploads/2015/01/cropped-av_circle-32x32.png" sizes="32x32" />
<link rel="icon" href="https://coreni.net/wp-content/uploads/2015/01/cropped-av_circle-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://coreni.net/wp-content/uploads/2015/01/cropped-av_circle-180x180.png" />
<meta name="msapplication-TileImage" content="https://coreni.net/wp-content/uploads/2015/01/cropped-av_circle-270x270.png" />
<style type="text/css">
.site-title a { color:#01891e; }
.site-description { color:#af0000; }
.main-navigation .sf-menu  li a:hover,.main-navigation .sf-menu  li.sfHover > a,.main-navigation .sf-menu  li.current_page_item > a,.main-navigation .sf-menu  li.current-menu-item > a,.main-navigation .sf-menu  li.current-menu-parent > a,
.main-navigation .sf-menu  li.current-page-parent > a,.main-navigation .sf-menu  li.current-page-ancestor > a,.main-navigation .sf-menu  li.current_page_ancestor > a,.main-navigation .sf-menu  li.current-menu-ancestor > a,.main-navigation .sf-menu li:hover li a:hover, .main-navigation .sf-menu li.sfHover li a:hover,#flexslider-featured .flex-control-nav li a.flex-active,.main-navigation .sf-menu li li a:hover, .main-navigation .sf-menu li li.sfHover > a, .main-navigation .sf-menu li li.current_page_item > a, .main-navigation .sf-menu li li.current-menu-item > a, .main-navigation .sf-menu li li.current-menu-parent > a, .main-navigation .sf-menu li li.current-page-parent > a,.main-navigation .sf-menu li li.current-page-ancestor > a, .main-navigation .sf-menu li li.current_page_ancestor > a,.main-navigation .sf-menu li li.current-menu-ancestor > a,.widget_modernwpthemes_tabs .widget-tab-nav li.active a,.readmore-button a:after,.format-standard .post-summary-wrapper .thumb-featured a:before,.format-standard .post-summary-wrapper .thumb-full a:before,.format-aside .post-summary-wrapper .thumb-featured a:before,.format-aside .post-summary-wrapper .thumb-full a:before,.format-image .post-summary-wrapper .thumb-featured a:before,.format-image .post-summary-wrapper .thumb-full a:before,.format-quote .post-summary-wrapper .thumb-featured a:before,.format-quote .post-summary-wrapper .thumb-full a:before,.format-link .post-summary-wrapper .thumb-featured a:before,				.format-link .post-summary-wrapper .thumb-full a:before,.format-video .post-summary-wrapper .thumb-featured a:before,				.format-video .post-summary-wrapper .thumb-full a:before,.footer-inner .widget_modernwpthemes_social_icons li a [class^="fa-"]:before,button, input[type="button"], input[type="reset"], input[type="submit"],#secondary .widget .tagcloud > a:hover,				#reply-title:before { background:#006600; }
				
a,#flexslider-featured .flex-direction-nav a,#secondary .widget a:hover,.entry-header a:hover,.entry-title a:hover,.entry-header .posted-on:before,.entry-header .byline:before,.readmore-button a,.readmore-button a:hover,.entry-footer .cat-links:before,		.entry-footer .tags-links:before,.entry-footer .permalink:before,.entry-footer .permalink:after,.entry-footer .comments-link:before,				.entry-footer .edit-link:before,.entry-header .posted-on:after,.entry-footer a:hover,.entry-footer .cat-links:after,			.entry-footer .tags-links:after,.entry-footer .comments-link:after,.social-links .social-tooltip:hover,.widget li,				button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover,#secondary .widget .tagcloud > a,				.post-navigation .nav-previous a:hover,.post-navigation .nav-next a:hover,.footer-inner a:hover,.site-footer a:hover, #flexslider-featured .flex-direction-nav .flex-next:hover, #flexslider-featured .flex-direction-nav .flex-prev:hover{ color:#006600; }
				
.readmore-button a,button, input[type="button"], input[type="reset"], input[type="submit"],button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover,#secondary .widget .tagcloud > a{ border:1px solid#006600; }
				
.widget_modernwpthemes_social_icons li a [class^="fa-"]:before,.widget_modernwpthemes_tabs .widget-tab-nav{ border-bottom:1px solid#006600; }

.site-header { border-top:2px solid#006600; }
				
.main-navigation .sf-menu li:hover ul, .main-navigation .sf-menu li.sfHover ul { border-top:3px solid#006600; }
.main-navigation .sf-menu li:hover ul, .main-navigation .sf-menu li.sfHover ul,.widget-title span,.post-navigation .screen-reader-text span,.page-title { border-bottom:2px solid#006600; }
				
.main-navigation { border-bottom:3px solid#006600; }

.wp-pagenavi a, .wp-pagenavi span { border:1px solid#006600!important; color:#006600!important;}
.wp-pagenavi a:hover, .wp-pagenavi span.current{ background:#006600!important; border:1px solid#006600!important;}

				
.header-inner { background:#ffffff url()  ; background-attachment:; background-size:; }
</style>
</head>
<body class="post-template-default single single-post postid-2665 single-format-standard custom-background" >
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1130255-4', 'auto');
  ga('send', 'pageview');

</script>
<div id="page" class="hfeed site container">
<header id="masthead" class="site-header row" role="banner">
  <div class="header-top-bar container">
      </div>
  <div class="header-inner container">
    <div class="site-branding col-sm-12 col-md-4">
<h1 class="site-title"><a href="https://coreni.net/" rel="home"><img src="https://coreni.net/wp-content/uploads/2015/01/Coreni_logo.png" alt="Корени" height="50" width="150" /></a></h1>
<h2 class="site-description">Новини за българите в чужбина</h2>
    </div>
  </div>

  <nav id="site-navigation" class="main-navigation container" role="navigation">
    <div class="clearfix sf-menu"><ul id="menu-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd%d0%be" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a title="към началната страница" href="https://coreni.net/">Начало</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f/">БЮР Македония</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%b8-%d0%bf%d0%be%d0%ba%d1%80%d0%b0%d0%b9%d0%bd%d0%b8%d0%bd%d0%b8/">Западни Покрайнини</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d0%b5%d1%81%d0%b0%d1%80%d0%b0%d0%b1%d0%b8%d1%8f/">Бесарабия</a></li>
	<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%be%d0%bb%d0%b3%d0%b0/">Волга</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0/">Европа</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></li>
</ul>
</li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-732"><a href="https://coreni.net/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b8/">Връзки</a>
<ul class="sub-menu">
	<li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773"><a href="https://coreni.net/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b8/%d0%bf%d0%be%d1%81%d0%be%d0%bb%d1%81%d1%82%d0%b2%d0%b0/">Посолства</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741"><a title="български общности в чужбина" href="https://coreni.net/%D0%B2%D1%80%D1%8A%D0%B7%D0%BA%D0%B8/%D0%BE%D0%B1%D1%89%D0%BD%D0%BE%D1%81%D1%82%D0%B8/">Общности</a></li>
	<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a title="медии на българи в чужбина" href="https://coreni.net/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b8/%d0%bc%d0%b5%d0%b4%d0%b8%d0%b8/">Медии</a></li>
	<li id="menu-item-751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-751"><a title="сайтове за и от българските емигранти" href="https://coreni.net/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b8/%d0%b5%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82%d0%b8/">Емигранти</a></li>
	<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744"><a title="образование в чужбина и социални мрежи" href="https://coreni.net/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b8/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-%d0%b8-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%b8-%d0%bc%d1%80%d0%b5%d0%b6%d0%b8/">Образование и социални мрежи</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a title="други сайтове" href="https://coreni.net/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b8/%d0%b4%d1%80%d1%83%d0%b3%d0%b8-%d1%81%d0%b0%d0%b9%d1%82%d0%be%d0%b2%d0%b5/">Други сайтове</a></li>
	<li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757"><a title="Групи в големите социални мрежи" href="https://coreni.net/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b8/%d0%b3%d1%80%d1%83%d0%bf%d0%b8-%d0%b2%d1%8a%d0%b2-facebook-%d0%b8-google/">Групи във Facebook и Google+</a></li>
	<li id="menu-item-951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-951"><a href="https://coreni.net/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b8/%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d0%b8_%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f/">Документи за Македония</a></li>
</ul>
</li>
<li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-920"><a href="https://coreni.net/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/">Видео</a>
<ul class="sub-menu">
	<li id="menu-item-921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921"><a href="https://coreni.net/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d1%81%d1%8a%d0%b2%d1%80%d0%b5%d0%bc%d0%b8%d0%b5/">Съвремие</a></li>
	<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="https://coreni.net/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d0%bb%d0%bd%d0%b8/">Документални</a></li>
	<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="https://coreni.net/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Политика</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="https://coreni.net/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d0%ba%d0%bb%d0%b0%d1%81%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%be-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%be-%d0%ba%d0%b8%d0%bd%d0%be/">Класическо българско кино</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-981"><a href="https://coreni.net/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d1%81%d1%82%d0%b0%d1%80%d0%b8-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d1%84%d0%b8%d0%bb%d0%bc%d0%b8/">Стари български филми</a></li>
	<li id="menu-item-1066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1066"><a href="https://coreni.net/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d0%bd%d0%be%d0%b2%d0%b8-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d1%84%d0%b8%d0%bb%d0%bc%d0%b8/">Нови български филми</a></li>
	<li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="https://coreni.net/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d1%84%d0%b8%d0%bb%d0%bc%d0%b8/">Исторически филми</a></li>
</ul>
</li>
</ul></div>  </nav>
  <!-- #site-navigation --> 
</header>
<!-- #masthead -->
<div id="content" class="site-content">
	<div id="primary" class="content-area col-sm-12 col-md-8 pull-left">
<div itemscope itemtype="http://schema.org/NewsArticle"">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://coreni.net/av_small.png">
      <meta itemprop="width" content="60">
      <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Корени">
  </div>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/"/>
		<main id="main" class="site-main" role="main">
		 
     
                 	<div itemprop='associatedMedia' class="entry-thumb-featured">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img width="730" height="337" src="https://coreni.net/wp-content/uploads/2017/04/252_studenti-730x337.jpg" class="attachment-thumb-full size-thumb-full wp-post-image" alt="Увеличиха приема на студенти от Бесарабия, Западните Покрайнини и Македония" /><meta itemprop="url" content="https://coreni.net/wp-content/uploads/2017/04/252_studenti.jpg">
    <meta itemprop="width" content="730">
    <meta itemprop="height" content="337">
</div>
			</div>
            
      	

			<article id="post-2665" class="post-2665 post type-post status-publish format-standard has-post-thumbnail hentry category-34 category-3 tag-51 tag-87 tag-6 tag-45">
	<header class="entry-header">
		<h2 itemprop="name" class="entry-title"><span itemprop="headline">Увеличиха приема на студенти от Бесарабия, Западните Покрайнини и Македония</span></h2>

		<div class="entry-meta">
			<span class="posted-on"> <a href="https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/" rel="bookmark"><time itemprop="datePublished" class="entry-date published" datetime="2017-03-06T22:23:40+00:00">06.03.2017</time><time itemprop="dateModified" class="updated" datetime="2017-04-08T23:20:59+00:00"><sup> 08.04.2017</sup></time></a></span><span class="byline"> <span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a class="url fn n" href="https://coreni.net/author/coreni/">Корени</a></span><meta itempop="homeLocation" content="Bulgaria"></span></span><br /><br />
<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
    <!-- Breadcrumb NavXT 5.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Отиди до архивите на категория Новини." href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" class="taxonomy category">Новини</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Отиди до архивите на категория България." href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="taxonomy category">България</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Иди на Увеличиха приема на студенти от Бесарабия, Западните Покрайнини и Македония." href="https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/" class="post post-post current-item">тук</a></span></div>

		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<div class="entry-content">
<span>
		<h3>Увеличиха на 1000 души бройката за българите от чужбина, които могат да бъдат приети като студенти, докторанти и специализанти в държавните висши училища.<span id="more-2665"></span></h3>
<p>Отделно от това страната ни отпуска още 150 бройки за студенти от Македония, 20 за докторанти от всички посочени държави, както и 120 месеца за специализация.</p>
<p><a href="http://www.mon.bg/">Министерство на Образованието</a> проведе разяснителна кампания сред историческите български общности зад граница. Три групи експерти и представители на ДАБЧ са разяснявали реда, условията и възможностите за кандидатстване сред потенциални кандидат-студенти и техните родители. Първата група е посетила българите в <a href="https://coreni.net/category/%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8/%D0%B1%D0%B5%D1%81%D0%B0%D1%80%D0%B0%D0%B1%D0%B8%D1%8F/">Молдова и Украйна</a> (за пръв път се организира кампания в Одеса). Втората &#8211; <a href="https://coreni.net/category/%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8/%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F/">БЮРМ</a>, Албания и Косово. Третата &#8211; <a href="https://coreni.net/category/%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8/%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B8-%D0%BF%D0%BE%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B8%D0%BD%D0%B8/">Западните Покрайнини</a>.</p>
<p>Освен редовен прием на студенти от българските общности зад граница. МОН всяка година осигурява до 15 субсидирани от държавата места в български университети. Предназначени са за класираните на първо място на националните олимпиади по български език и литература, както и за първенците на випуски.</p>
<p>Най-желани специалности и сред кандидат-студентите и от общностите зад граница са Медицина и Компютърни науки.</p>
<hr />
<p>Източници: <a href="http://www.dnes.bg">Dnes.bg</a>, <a href="http://www.dnevnik.bg/">Дневник</a></p>
<div class="awac-wrapper">
<div class="awac widget text-5">
<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Корени --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8202163968035670"
     data-ad-slot="9997915317"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</p></div>
</div>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.69'><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-1604 " style="width:224.4px;float:left;overflow:hidden;">  
							  
							  <a  href="https://coreni.net/%d0%b2%d0%b8%d0%b7%d0%b8-%d0%b7%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d0%be%d1%82-%d1%83%d0%ba%d1%80%d0%b0%d0%b9%d0%bd%d0%b0/"  >
									  <div class="yuzo-img-wrap " style="/*width: 224.4px;height:105.6px;*/">
										
										<div class="yuzo-img" style="background:url('https://coreni.net/wp-content/uploads/2015/06/179-150x150.jpg') 50% 50% no-repeat;width: 224.4px;;max-width:100%;height:105.6px;margin-bottom: 5px;background-size: cover;  border-radius: 3% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;font-weight:bold;">Улесняваме издаването на визи за българи от Украйна...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-1671 " style="width:224.4px;float:left;overflow:hidden;">  
							  
							  <a  href="https://coreni.net/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%b2%d1%8a%d0%bd%d1%88%d0%b5%d0%bd-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80/"  >
									  <div class="yuzo-img-wrap " style="/*width: 224.4px;height:105.6px;*/">
										
										<div class="yuzo-img" style="background:url('https://coreni.net/wp-content/uploads/2015/06/184-150x150.jpg') 50% 50% no-repeat;width: 224.4px;;max-width:100%;height:105.6px;margin-bottom: 5px;background-size: cover;  border-radius: 3% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;font-weight:bold;">Украинският Външен Министър в България...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-355 " style="width:224.4px;float:left;overflow:hidden;">  
							  
							  <a  href="https://coreni.net/%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%bd%d0%b8-%d1%83%d1%87%d0%b8%d0%bb%d0%b8%d1%89%d0%b0-%d0%b2-%d0%b1%d1%8e%d1%80-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f/"  >
									  <div class="yuzo-img-wrap " style="/*width: 224.4px;height:105.6px;*/">
										
										<div class="yuzo-img" style="background:url('https://coreni.net/wp-content/uploads/2015/02/68-150x150.jpg') 50% 50% no-repeat;width: 224.4px;;max-width:100%;height:105.6px;margin-bottom: 5px;background-size: cover;  border-radius: 3% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;font-weight:bold;">Божидар Димитров за неделни училища в БЮР Македония...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:224.4px !important; height:105.6px !important;}
								.yuzo_related_post .relatedthumb{line-height:17px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#ecffe0 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/"  target="_blank" ><img src="https://coreni.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/"  target="_blank" ><img src="https://coreni.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/&amp;text=%D0%A3%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8%D1%85%D0%B0+%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%B0+%D0%BD%D0%B0+%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8+%D0%BE%D1%82+%D0%91%D0%B5%D1%81%D0%B0%D1%80%D0%B0%D0%B1%D0%B8%D1%8F%2C+%D0%97%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B8%D1%82%D0%B5+%D0%9F%D0%BE%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B8%D0%BD%D0%B8+%D0%B8+%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F+%40coreniNet"  target="_blank" ><img src="https://coreni.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/"  target="_blank" ><img src="https://coreni.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>		</span>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links"> <a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" rel="category tag">България</a>, <a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" rel="category tag">Новини</a></span> <span class="tags-links"> <a href="https://coreni.net/tag/%d0%b1%d0%b5%d1%81%d0%b0%d1%80%d0%b0%d0%b1%d0%b8%d1%8f/" rel="tag">Бесарабия</a>, <a href="https://coreni.net/tag/%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%b8-%d0%bf%d0%be%d0%ba%d1%80%d0%b0%d0%b9%d0%bd%d0%b8%d0%bd%d0%b8/" rel="tag">западни покрайнини</a>, <a href="https://coreni.net/tag/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f/" rel="tag">Македония</a>, <a href="https://coreni.net/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" rel="tag">образование</a></span> <span class="permalink"> <a href="https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/" rel="bookmark" >permalink</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->




				<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text"><span>Съседни новини</span></h2>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://coreni.net/%d0%bf%d0%be%d0%b4%d1%8f%d0%bb%d0%b1%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f-2/" rel="prev">След Русия, и в САЩ заговориха за подялба на Македония</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			


<div id="comments" class="comments-area">



	


	


	


	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8/#respond" style="display:none;">Отказ</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=87110946&#038;postid=2665&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=%D0%92%D0%B0%D1%88%D0%B8%D1%8F%D1%82+%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80&#038;greeting_reply=%D0%92%D0%B0%D1%88%D0%B8%D1%8F%D1%82+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80+%D0%BD%D0%B0+%25s&#038;color_scheme=light&#038;lang=bg_BG&#038;jetpack_version=4.8.2&#038;sig=1865384283a8eb51c6e121a4550e52f21618914c#parent=https%3A%2F%2Fcoreni.net%2F%25D1%2581%25D1%2582%25D1%2583%25D0%25B4%25D0%25B5%25D0%25BD%25D1%2582%25D0%25B8%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		


</div><!-- #comments -->


				</main><!-- #main -->
</div>
	</div><!-- #primary -->



	<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
		<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://coreni.net/">

	<label>

		<span class="screen-reader-text"></span>

		<input type="search" class="search-field " placeholder="Потърси за &hellip;" value="" name="s">

	</label>

	<input type="submit" class="search-submit" value="Потърси">

</form>

</aside><aside id="modernwpthemes_social_icons-2" class="widget widget_modernwpthemes_social_icons"><h2 class="widget-title"><span>Свържи се</span></h2><ul class="clearfix widget-social-icons">					<li class="widget-si-facebook"><a href="https://www.facebook.com/CoreniNet" title="Facebook"><i class="fa-facebook"></i></a></li>
										<li class="widget-si-twitter"><a href="https://twitter.com/coreniNet" title="Twitter"><i class="fa-twitter"></i></a></li>
										<li class="widget-si-gplus"><a href="https://plus.google.com/103796280995175358113/" title="Google+"><i class="fa-gplus"></i></a></li>
										<li class="widget-si-youtube"><a href="https://www.youtube.com/user/thetechnoir/videos" title="YouTube"><i class="fa-youtube"></i></a></li>
					<!-- .widget-social-icons --></ul></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title"><span>Новини</span></h2>		<ul>
	<li class="cat-item cat-item-3"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" >Новини</a> (255)
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d0%b5%d1%81%d0%b0%d1%80%d0%b0%d0%b1%d0%b8%d1%8f/" >Бесарабия</a> (34)
</li>
	<li class="cat-item cat-item-34"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" >България</a> (55)
</li>
	<li class="cat-item cat-item-4"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f/" >БЮР Македония</a> (82)
</li>
	<li class="cat-item cat-item-64"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%be%d0%bb%d0%b3%d0%b0/" >Волга</a> (6)
</li>
	<li class="cat-item cat-item-42"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0/" >Европа</a> (29)
</li>
	<li class="cat-item cat-item-23"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%b8-%d0%bf%d0%be%d0%ba%d1%80%d0%b0%d0%b9%d0%bd%d0%b8%d0%bd%d0%b8/" >Западни Покрайнини</a> (16)
</li>
	<li class="cat-item cat-item-46"><a href="https://coreni.net/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" >Свят</a> (35)
</li>
</ul>
</li>
		</ul>
</aside><div id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>Подобни</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.69' >
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://coreni.net/%d0%b2%d0%b8%d0%b7%d0%b8-%d0%b7%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d0%be%d1%82-%d1%83%d0%ba%d1%80%d0%b0%d0%b9%d0%bd%d0%b0/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 92px;height:52px;">
							
							 <div class="yuzo-img" style="background:url('https://coreni.net/wp-content/uploads/2015/06/179-150x150.jpg') 50% 50% no-repeat;width: 92px;height:52px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://coreni.net/%d0%b2%d0%b8%d0%b7%d0%b8-%d0%b7%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d0%be%d1%82-%d1%83%d0%ba%d1%80%d0%b0%d0%b9%d0%bd%d0%b0/" style="font-size:13px;font-weight:bold;line-height:21px;"> Улесняваме издаването на визи за българи от Украйна...  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://coreni.net/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%b2%d1%8a%d0%bd%d1%88%d0%b5%d0%bd-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 92px;height:52px;">
							
							 <div class="yuzo-img" style="background:url('https://coreni.net/wp-content/uploads/2015/06/184-150x150.jpg') 50% 50% no-repeat;width: 92px;height:52px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://coreni.net/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%b2%d1%8a%d0%bd%d1%88%d0%b5%d0%bd-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80/" style="font-size:13px;font-weight:bold;line-height:21px;"> Украинският Външен Министър в България...  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://coreni.net/%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%bd%d0%b8-%d1%83%d1%87%d0%b8%d0%bb%d0%b8%d1%89%d0%b0-%d0%b2-%d0%b1%d1%8e%d1%80-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 92px;height:52px;">
							
							 <div class="yuzo-img" style="background:url('https://coreni.net/wp-content/uploads/2015/02/68-150x150.jpg') 50% 50% no-repeat;width: 92px;height:52px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://coreni.net/%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%bd%d0%b8-%d1%83%d1%87%d0%b8%d0%bb%d0%b8%d1%89%d0%b0-%d0%b2-%d0%b1%d1%8e%d1%80-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f/" style="font-size:13px;font-weight:bold;line-height:21px;"> Божидар Димитров за неделни училища в БЮР Македония...  </a></h3>
						
					   
			  </div></div> 
 <style>
				.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#eaffe2 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#eaffe2 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 3px  3px  3px  3px!important;  }
				
				</style>  
 <div class='yuzo_clearfixed'></div>
</div><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title"><span>Етикети</span></h2><div class="tagcloud"><a href='https://coreni.net/tag/%d0%b1%d0%ba%d0%ba/' class='tag-link-33 tag-link-position-1' title='9 теми' style='font-size: 8.7pt;'>БКК</a>
<a href='https://coreni.net/tag/%d0%b1%d1%8e%d1%80%d0%bc/' class='tag-link-75 tag-link-position-2' title='17 теми' style='font-size: 12.34pt;'>БЮРМ</a>
<a href='https://coreni.net/tag/%d0%b1%d0%b5%d1%81%d0%b0%d1%80%d0%b0%d0%b1%d0%b8%d1%8f/' class='tag-link-51 tag-link-position-3' title='36 теми' style='font-size: 16.68pt;'>Бесарабия</a>
<a href='https://coreni.net/tag/%d0%b1%d0%be%d0%b6%d0%b8%d0%b4%d0%b0%d1%80-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2/' class='tag-link-11 tag-link-position-4' title='19 теми' style='font-size: 12.9pt;'>Божидар Димитров</a>
<a href='https://coreni.net/tag/%d0%b1%d0%be%d0%b9%d0%ba%d0%be-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2/' class='tag-link-37 tag-link-position-5' title='8 теми' style='font-size: 8pt;'>Бойко Борисов</a>
<a href='https://coreni.net/tag/%d0%b1%d0%be%d1%81%d0%b8%d0%bb%d0%b5%d0%b3%d1%80%d0%b0%d0%b4/' class='tag-link-25 tag-link-position-6' title='13 теми' style='font-size: 10.8pt;'>Босилеград</a>
<a href='https://coreni.net/tag/%d0%b4%d0%b0%d0%b1%d1%87/' class='tag-link-59 tag-link-position-7' title='16 теми' style='font-size: 11.92pt;'>ДАБЧ</a>
<a href='https://coreni.net/tag/%d0%b5%d1%81/' class='tag-link-30 tag-link-position-8' title='19 теми' style='font-size: 12.9pt;'>ЕС</a>
<a href='https://coreni.net/tag/%d0%bc%d0%b2%d0%bd%d1%80/' class='tag-link-12 tag-link-position-9' title='21 теми' style='font-size: 13.46pt;'>МВнР</a>
<a href='https://coreni.net/tag/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f/' class='tag-link-6 tag-link-position-10' title='89 теми' style='font-size: 22pt;'>Македония</a>
<a href='https://coreni.net/tag/%d1%81%d0%b0%d1%89/' class='tag-link-47 tag-link-position-11' title='14 теми' style='font-size: 11.22pt;'>САЩ</a>
<a href='https://coreni.net/tag/%d1%81%d0%bf%d0%b0%d1%81%d0%ba%d0%b0-%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b0/' class='tag-link-8 tag-link-position-12' title='38 теми' style='font-size: 16.96pt;'>Спаска Митрова</a>
<a href='https://coreni.net/tag/%d1%83%d0%ba%d1%80%d0%b0%d0%b9%d0%bd%d0%b0/' class='tag-link-49 tag-link-position-13' title='32 теми' style='font-size: 15.98pt;'>Украйна</a>
<a href='https://coreni.net/tag/%d0%b1%d0%b5%d1%81%d0%b0%d1%80%d0%b0%d0%b1%d1%81%d0%ba%d0%b8-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8/' class='tag-link-157 tag-link-position-14' title='16 теми' style='font-size: 11.92pt;'>бесарабски българи</a>
<a href='https://coreni.net/tag/%d0%b5%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82%d0%b8/' class='tag-link-166 tag-link-position-15' title='9 теми' style='font-size: 8.7pt;'>емигранти</a>
<a href='https://coreni.net/tag/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd/' class='tag-link-74 tag-link-position-16' title='13 теми' style='font-size: 10.8pt;'>закон</a>
<a href='https://coreni.net/tag/%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%b8-%d0%bf%d0%be%d0%ba%d1%80%d0%b0%d0%b9%d0%bd%d0%b8%d0%bd%d0%b8/' class='tag-link-87 tag-link-position-17' title='13 теми' style='font-size: 10.8pt;'>западни покрайнини</a>
<a href='https://coreni.net/tag/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/' class='tag-link-72 tag-link-position-18' title='23 теми' style='font-size: 14.02pt;'>избори</a>
<a href='https://coreni.net/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/' class='tag-link-45 tag-link-position-19' title='31 теми' style='font-size: 15.84pt;'>образование</a>
<a href='https://coreni.net/tag/%d0%bf%d0%b0%d0%bc%d0%b5%d1%82%d0%bd%d0%b8%d0%ba/' class='tag-link-73 tag-link-position-20' title='13 теми' style='font-size: 10.8pt;'>паметник</a>
<a href='https://coreni.net/tag/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82/' class='tag-link-135 tag-link-position-21' title='9 теми' style='font-size: 8.7pt;'>парламент</a>
<a href='https://coreni.net/tag/%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d0%ba/' class='tag-link-67 tag-link-position-22' title='19 теми' style='font-size: 12.9pt;'>празник</a>
<a href='https://coreni.net/tag/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82/' class='tag-link-92 tag-link-position-23' title='13 теми' style='font-size: 10.8pt;'>протест</a>
<a href='https://coreni.net/tag/%d1%81%d0%b5%d0%ba%d1%86%d0%b8%d0%b8/' class='tag-link-175 tag-link-position-24' title='11 теми' style='font-size: 9.82pt;'>секции</a>
<a href='https://coreni.net/tag/%d1%81%d1%8a%d0%b4/' class='tag-link-22 tag-link-position-25' title='15 теми' style='font-size: 11.5pt;'>съд</a></div>
</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title"><span>Реклама</span></h2>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Корени -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8202163968035670"
     data-ad-slot="9997915317"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Нови</span></h2>		<ul>
					<li>
				<a href="https://coreni.net/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/">Увеличиха приема на студенти от Бесарабия, Западните Покрайнини и Македония</a>
						</li>
					<li>
				<a href="https://coreni.net/%d0%bf%d0%be%d0%b4%d1%8f%d0%bb%d0%b1%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f-2/">След Русия, и в САЩ заговориха за подялба на Македония</a>
						</li>
					<li>
				<a href="https://coreni.net/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80%d0%bd%d0%be-%d0%b8%d0%bd%d0%b6%d0%b5%d0%bd%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%be/">Бесарабски българи учат Софтуерно Инженерство в Пловдив</a>
						</li>
					<li>
				<a href="https://coreni.net/%d1%87%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%89%d0%b5-%d0%b2-%d1%87%d0%b8%d0%ba%d0%b0%d0%b3%d0%be/">Ще има българско читалище в Чикаго</a>
						</li>
					<li>
				<a href="https://coreni.net/%d1%80%d0%b0%d0%b4%d0%ba%d0%be/">Позволиха регистрацията на Радко</a>
						</li>
					<li>
				<a href="https://coreni.net/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-%d0%b1%d1%8e%d1%80-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%8f/">Предсрочни парламентарни избори в бЮР Македония</a>
						</li>
					<li>
				<a href="https://coreni.net/%d0%b4%d0%be%d0%ba%d0%bb%d0%b0%d0%b4/">Доклад на Европейската Комисия за бЮР Македония 2016-а</a>
						</li>
					<li>
				<a href="https://coreni.net/%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d1%81%d1%82%d0%b2%d0%be-%d0%b2-%d1%82%d0%b5%d1%80%d0%b0%d0%ba%d0%bb%d0%b8%d1%8f/">Консулство в Тераклия</a>
						</li>
					<li>
				<a href="https://coreni.net/%d0%bd%d0%b5%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be/">Задължително, но невъзможно гласуване</a>
						</li>
					<li>
				<a href="https://coreni.net/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8%d1%82%d0%b5/">За изборите, накратко</a>
						</li>
				</ul>
		</aside>			</div><!-- #secondary -->
    <div class="footer_ad_wrapper"><div class="footer_ad_728"></div></div>
	</div><!-- #content -->
	<div id="footer-area" class="row">
			<div class="container footer-inner">
			
		
	<div class="footer-widget-area">
				<div class="col-sm-6 col-md-3 footer-widget" role="complementary">
			<div id="top-posts-4" class="widget widget_top-posts"><h2 class="widget-title"><span>Популярни</span></h2><ul>				<li>
										<a href="https://coreni.net/%d1%80%d0%b0%d0%b4%d0%ba%d0%be/" class="bump-view" data-bump-view="tp">
						Позволиха регистрацията на Радко					</a>
									</li>
			</ul></div>		</div><!-- .widget-area .first -->
		
				<div class="col-sm-6 col-md-3 footer-widget" role="complementary">
			<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-%d1%81%d0%bb%d1%83%d0%b6%d0%b5%d0%b1%d0%bd%d0%b8-container"><ul id="menu-%d1%81%d0%bb%d1%83%d0%b6%d0%b5%d0%b1%d0%bd%d0%b8" class="menu"><li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="https://coreni.net/contact/">Връзка с нас</a></li>
</ul></div></div><div id="archives-2" class="widget widget_archive"><h2 class="widget-title"><span>Архив</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">- Избор на месец -</option>
				<option value='https://coreni.net/2017/03/'> март 2017 </option>
	<option value='https://coreni.net/2017/02/'> февруари 2017 </option>
	<option value='https://coreni.net/2017/01/'> януари 2017 </option>
	<option value='https://coreni.net/2016/12/'> декември 2016 </option>
	<option value='https://coreni.net/2016/11/'> ноември 2016 </option>
	<option value='https://coreni.net/2016/10/'> октомври 2016 </option>
	<option value='https://coreni.net/2016/09/'> септември 2016 </option>
	<option value='https://coreni.net/2016/07/'> юли 2016 </option>
	<option value='https://coreni.net/2016/06/'> юни 2016 </option>
	<option value='https://coreni.net/2016/05/'> май 2016 </option>
	<option value='https://coreni.net/2016/04/'> април 2016 </option>
	<option value='https://coreni.net/2016/03/'> март 2016 </option>
	<option value='https://coreni.net/2016/02/'> февруари 2016 </option>
	<option value='https://coreni.net/2016/01/'> януари 2016 </option>
	<option value='https://coreni.net/2015/12/'> декември 2015 </option>
	<option value='https://coreni.net/2015/11/'> ноември 2015 </option>
	<option value='https://coreni.net/2015/10/'> октомври 2015 </option>
	<option value='https://coreni.net/2015/09/'> септември 2015 </option>
	<option value='https://coreni.net/2015/08/'> август 2015 </option>
	<option value='https://coreni.net/2015/07/'> юли 2015 </option>
	<option value='https://coreni.net/2015/06/'> юни 2015 </option>
	<option value='https://coreni.net/2015/05/'> май 2015 </option>
	<option value='https://coreni.net/2015/04/'> април 2015 </option>
	<option value='https://coreni.net/2015/03/'> март 2015 </option>
	<option value='https://coreni.net/2015/02/'> февруари 2015 </option>
	<option value='https://coreni.net/2015/01/'> януари 2015 </option>
	<option value='https://coreni.net/2014/12/'> декември 2014 </option>
	<option value='https://coreni.net/2014/11/'> ноември 2014 </option>
	<option value='https://coreni.net/2014/10/'> октомври 2014 </option>
	<option value='https://coreni.net/2014/08/'> август 2014 </option>
	<option value='https://coreni.net/2014/07/'> юли 2014 </option>
	<option value='https://coreni.net/2014/05/'> май 2014 </option>
	<option value='https://coreni.net/2014/03/'> март 2014 </option>
	<option value='https://coreni.net/2014/02/'> февруари 2014 </option>
	<option value='https://coreni.net/2013/10/'> октомври 2013 </option>
	<option value='https://coreni.net/2013/09/'> септември 2013 </option>
	<option value='https://coreni.net/2013/01/'> януари 2013 </option>
	<option value='https://coreni.net/2012/11/'> ноември 2012 </option>
	<option value='https://coreni.net/2012/10/'> октомври 2012 </option>
	<option value='https://coreni.net/2012/07/'> юли 2012 </option>
	<option value='https://coreni.net/2012/06/'> юни 2012 </option>
	<option value='https://coreni.net/2012/02/'> февруари 2012 </option>
	<option value='https://coreni.net/2011/11/'> ноември 2011 </option>
	<option value='https://coreni.net/2011/10/'> октомври 2011 </option>
	<option value='https://coreni.net/2011/09/'> септември 2011 </option>
	<option value='https://coreni.net/2011/08/'> август 2011 </option>
	<option value='https://coreni.net/2011/07/'> юли 2011 </option>
	<option value='https://coreni.net/2011/06/'> юни 2011 </option>
	<option value='https://coreni.net/2011/05/'> май 2011 </option>
	<option value='https://coreni.net/2010/11/'> ноември 2010 </option>
	<option value='https://coreni.net/2010/10/'> октомври 2010 </option>
	<option value='https://coreni.net/2010/09/'> септември 2010 </option>
	<option value='https://coreni.net/2010/08/'> август 2010 </option>
	<option value='https://coreni.net/2010/07/'> юли 2010 </option>
	<option value='https://coreni.net/2010/06/'> юни 2010 </option>
	<option value='https://coreni.net/2010/05/'> май 2010 </option>
	<option value='https://coreni.net/2010/04/'> април 2010 </option>
	<option value='https://coreni.net/2010/03/'> март 2010 </option>
	<option value='https://coreni.net/2010/02/'> февруари 2010 </option>
	<option value='https://coreni.net/2010/01/'> януари 2010 </option>
	<option value='https://coreni.net/2009/12/'> декември 2009 </option>
	<option value='https://coreni.net/2009/11/'> ноември 2009 </option>
	<option value='https://coreni.net/2009/10/'> октомври 2009 </option>
	<option value='https://coreni.net/2009/09/'> септември 2009 </option>
	<option value='https://coreni.net/2009/08/'> август 2009 </option>
	<option value='https://coreni.net/2009/07/'> юли 2009 </option>

		</select>
		</div>		</div><!-- .widget-area .second -->
		
		        
        		<div class="col-sm-6 col-md-3 footer-widget" role="complementary">
			<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><h2 class="widget-title"><span>Следвай</span></h2><div class="g-page" data-href="https://plus.google.com/u/0/b/109977760393842773559/+PodkrepaNet/posts" data-layout="portrait" data-theme="dark" data-showcoverphoto="false" data-showtagline="false" data-width="220"></div></div>		</div><!-- .widget-area .third -->
		
	</div>		</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info  col-sm-12 col-md-6">
                            	<span> </span>
					 
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<p id="back-top" style="display: block;"><a href="#top"></a></p>

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u041a\u043e\u0440\u0435\u043d\u0438","logo":"https:\/\/coreni.net\/av_small.png","url":"https:\/\/coreni.net\/","sameAs":["https:\/\/www.facebook.com\/CoreniNet\/","https:\/\/twitter.com\/coreniNet","https:\/\/plus.google.com\/u\/0\/+CoreninetBG","https:\/\/www.youtube.com\/channel\/UC_4D9qHTDykUyLAMfcq8tqQ"],
"address":{"@type":"PostalAddress","addressCountry":"Bulgaria","addressLocality":"Sofia","addressRegion":"","postalCode":"","streetAddress":""}}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"\u041a\u043e\u0440\u0435\u043d\u0438","url":"http:\/\/coreni.net","potentialAction":{"@type":"SearchAction","target":"http:\/\/coreni.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}
</script>
<!-- Поставете този маркер след последния маркер за вашия приспособление. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'bg'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://coreni.net/JS/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.3&appId=267382166621360";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8202163968035670",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript' src='https://coreni.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='basecss-css'  href='https://coreni.net/wp-content/plugins/eu-cookie-law/css/style.css?ver=46d71b2eae4c52187d9cf35e96a6952f' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://coreni.net/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript' src='https://coreni.net/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://coreni.net/wp-content/themes/my-focus/js/bootstrap.min.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript' src='https://coreni.net/wp-content/themes/my-focus/js/superfish.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript' src='https://coreni.net/wp-content/themes/my-focus/js/supersubs.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript' src='https://coreni.net/wp-content/themes/my-focus/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://coreni.net/wp-content/themes/my-focus/js/scripts.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript' src='https://coreni.net/wp-content/themes/my-focus/js/jquery.flexslider.min.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript' src='https://coreni.net/wp-includes/js/comment-reply.min.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript' src='https://coreni.net/wp-content/themes/my-focus/js/jquery.meanmenu.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/coreni.net\/wp-admin\/admin-ajax.php","security":"15e5c3b84a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/coreni.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.7","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coreni.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript' src='https://coreni.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript' src='https://coreni.net/wp-includes/js/wp-embed.min.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/coreni.net\/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coreni.net/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=46d71b2eae4c52187d9cf35e96a6952f'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=87110946&postid=2665&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=%D0%92%D0%B0%D1%88%D0%B8%D1%8F%D1%82+%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80&greeting_reply=%D0%92%D0%B0%D1%88%D0%B8%D1%8F%D1%82+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80+%D0%BD%D0%B0+%25s&color_scheme=light&lang=bg_BG&jetpack_version=4.8.2&sig=1865384283a8eb51c6e121a4550e52f21618914c#parent=https%3A%2F%2Fcoreni.net%2F%25D1%2581%25D1%2582%25D1%2583%25D0%25B4%25D0%25B5%25D0%25BD%25D1%2582%25D0%25B8%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=87110946&postid=2665&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=%D0%92%D0%B0%D1%88%D0%B8%D1%8F%D1%82+%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80&greeting_reply=%D0%92%D0%B0%D1%88%D0%B8%D1%8F%D1%82+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80+%D0%BD%D0%B0+%25s&color_scheme=light&lang=bg_BG&jetpack_version=4.8.2&sig=1865384283a8eb51c6e121a4550e52f21618914c#parent=https%3A%2F%2Fcoreni.net%2F%25D1%2581%25D1%2582%25D1%2583%25D0%25B4%25D0%25B5%25D0%25BD%25D1%2582%25D0%25B8%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'87110946',post:'2665',tz:'3',srv:'coreni.net'} ]);
	_stq.push([ 'clickTrackerInit', '87110946', '2665' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(96,96,96);background: rgba(96,96,96,0.85);"><p>Използвайки този сайт, се съгласявате с използването на "бисквитки" <a style="color:#FFFFFF;" href="#" id="fom">Повече информация</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Приемам</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(96,96,96,0.9);"><p>Този сайт използва "бисквитки" (минимално количество информация за възможностите на устройството Ви) за да подобри функционалността. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Затвори</a></p></div></div>

</div>
</body>

</html>

